Compile

  • Requirement
    • libusbx (the version is more than 1.0.17) 
  • How to compile
    • g++ -c SiUSBXp_v1.0.cpp -o SiUSBXP_v1.0.o -lusb-1.0


Comments